免费欧洲毛片A级视频

設正點財經為首頁     加入收藏
首 頁 財經視頻 研究報告 證券軟件 內參傳聞 股市學院 指標公式
軟件搜索: 熱詞:
字母檢索:
你的位置: > 正點財經 > 指標公式 > 大智慧漁網兜魚指標公式

大智慧漁網兜魚指標公式

基本概況:
  • 指標類別: 大智慧指標
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標語言: 簡體中文
  • 指標來源: 互聯網
  • 指標日期: 2019-7-27
內容介紹:
大智慧漁網兜魚指標公式好線:=38;
平線:=51;
ok:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
RSI2:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
魚:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100, 
colorred,DOTLINE;
RSI4:SMA(魚,7,1);
大智慧漁網兜魚指標公式
趨勢A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))
*50),17)+9;
趨勢B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))
*50),17)+9;
趨勢C:=EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))
*50),17)+18;
A1:=MA(趨勢A,7)*1.372;
A2:=A1*1.0887;
A3:=(1.5*(趨勢B+RSI4)-(A2+A1))+12;
魚網:IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,A3) AND A3<好線 AND RSI1<
平線),48,38),colorblue;
魚網藍柱:魚網=48 AND CROSS(魚,好線) AND REF(MA(C,3),1)<=MA
(C,3),colorblue;
STICKLINE(魚網藍柱,50,70,8,0),colorblue;
鑲黃柱:C>MA(C,3) AND C>=MA(C,7) AND all(C>O,2) AND 魚網藍
柱,COLORYELLOW; ;
STICKLINE(鑲黃柱,30,50,7,0),COLORYELLOW;
HH:=BARSLAST(魚<=15)<5;
深水魚:CROSS(魚,RSI4) AND HH AND RSI4>15,COLORFFFFFF;
STICKLINE(深水魚,80,70,6,0),COLORFFFFFF;
三七金叉:BARSLAST(魚網藍柱)<5 AND CROSS(MA(C,3),MA
(C,7)),COLORFF00FF;
STICKLINE(三七金叉,50,70,6,0),COLORFF00FF;
大智慧漁網兜魚指標公式  更新時間:2019-7-27 9:04
相關閱讀信息
  • 下載排行
  • 書籍排行
  • 最新更新
更多財經視頻
財經新聞
關于我們 | 廣告服務 | 聯系方式 | 意見反饋 | 合作伙伴 | 法律聲明 | 網站地圖
正點財經網所載文章、數據等內容純屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。