免费欧洲毛片A级视频

設正點財經為首頁     加入收藏
首 頁 財經視頻 研究報告 證券軟件 內參傳聞 股市學院 指標公式
軟件搜索: 熱詞:
字母檢索:
你的位置: > 正點財經 > 指標公式 > 大智慧量比獵莊分時指標公式

大智慧量比獵莊分時指標公式

基本概況:
  • 指標類別: 大智慧指標
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標語言: 簡體中文
  • 指標來源: 互聯網
  • 指標日期: 2019-7-27
內容介紹:
大智慧量比獵莊分時指標公式量比曲線:SUM(VOL,0)*240/DYNAINFO(38)/BARSCOUNT(C);
量比選:量比曲線>REF(量比曲線,1),linethick0;
個股漲幅:=(C-REF(C,1))/REF(C,1)*100;
大盤漲幅:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
強弱度:=個股漲幅-大盤漲幅;
強弱選:強弱度>REF(強弱度,1),linethick0;
AA1:=(C-REF(C,1))/REF(C,1)*100;
大智慧量比獵莊分時指標公式
AA2:=(V-REF(MA(V,5),1))/REF(MA(V,5),1)*100;
AA3:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
AA4:=(INDEXV-REF(MA(INDEXV,5),1))/REF(MA(INDEXV,5),1)*100;
TJ1:=AA1>=1.8 AND AA2>=200 AND (AA1/AA3>=2 OR AA3<=0) AND 
AA2/AA4>3 AND HOUR>=10;
TJ2:=AA1>=3 AND AA2>=8 AND (AA1/AA3>=3 OR AA3<=0) AND AA2/AA4>5 
AND HOUR<10;
強勢買:TJ1 OR TJ2,colorred;
強勢買s:sum(強勢買,0),linethick0;
昨收價:=DYNAINFO(3);
漲幅:=C/昨收價<=1.055;
出擊:量比選 AND 強弱選 AND 強勢買 AND 漲幅,linethick0;
出擊s:sum(出擊,0),linethick0;
DRAWTEXT(出擊,量比曲線,'獵莊' ),COLOR0000FF;
DRAWICON(出擊,量比曲線,7),ALIGN1,VALIGN2;
{基本信息}
【上市年】:=REF(YEAR,BARSCOUNT(C)-1);
【月】:=REF(MONTH,BARSCOUNT(C)-1);
【日】:=REF(DAY,BARSCOUNT(C)-1);
DRAWTEXTabs(1,70,'■上市日期:'+NUMTOSTRN(【上市
年】,0)+'年'+NUMTOSTRN(【月】,0)+'月'+NUMTOSTRN(【日】,0)+'日'+' 
上市后總交易天數:'+NUMTOSTRN(BARSCOUNT(C),0)+'天 
'),ColorAAEEEE,LINETHICK1;
DRAWTEXTABS(1,25,'■所屬板塊:'+' 
'+BKNAME),COLORYELLOW,LINETHICK1;
DRAWTEXTABS(1,40,'■流通
盤:'+capital/1000000+'億'),COLORred,linethick1;
drawtextabs(1,55,bkname);
大智慧量比獵莊分時指標公式  更新時間:2019-7-27 9:06
相關閱讀信息
  • 下載排行
  • 書籍排行
  • 最新更新
更多財經視頻
財經新聞
關于我們 | 廣告服務 | 聯系方式 | 意見反饋 | 合作伙伴 | 法律聲明 | 網站地圖
正點財經網所載文章、數據等內容純屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。