免费欧洲毛片A级视频

設正點財經為首頁     加入收藏
首 頁 財經視頻 研究報告 證券軟件 內參傳聞 股市學院 指標公式
軟件搜索: 熱詞:
字母檢索:
你的位置: > 正點財經 > 指標公式 > 大智慧大盤指標公式

大智慧大盤指標公式

基本概況:
  • 指標類別: 大智慧指標
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標語言: 簡體中文
  • 指標來源: 互聯網
  • 指標日期: 2019-8-29
內容介紹:
大智慧大盤指標公式大盤:=INDEXC;
±:=INDEXC-REF(INDEXC,1);
滬深:="000300$CLOSE";
_±:="000300$CLOSE"-REF("000300$CLOSE",1);
cd:=IF(STRCMP(MARKETLABEL, 'SH')
大智慧大盤指標公式
=0,"1a0001$close","399001$close");
od:=IF(STRCMP(MARKETLABEL, 'SH')=0,"1a0001$open","399001$open");
hd:=IF(STRCMP(MARKETLABEL, 'SH')=0,"1a0001$high","399001$high");
ld:=IF(STRCMP(MARKETLABEL, 'SH')=0,"1a0001$low","399001$low");
{cd:=INDEXC;
od:=INDEXO;
hd:=INDEXH;
ld:=INDEXL;}
STICKLINE(cd>=od,od,cd,7,1),COLORRED; 
STICKLINE(od>cd,cd,od,7,0),COLORGREEN;
STICKLINE(cd>=od,cd,Hd,0,1 ),COLORRED; 
STICKLINE(cd>=od,od,ld,0,1),COLORRED; 
STICKLINE(od>cd,cd,ld,0,0),COLORGREEN; 
STICKLINE(od>cd,od,Hd,0,0),COLORGREEN;
收盤:INDEXC,LINETHICK0,COLORFFFFFF,PRECIS2;
開盤:INDEXO,LINETHICK0,COLOR00FFFF,PRECIS2;
最高:INDEXh,LINETHICK0,COLOR0000FF,PRECIS2;
最低:INDEXL,LINETHICK0,COLOR00FF00,PRECIS2;
漲跌:收盤-REF(收盤,1),LINETHICK0,PRECIS2,COLORFFFF00;
漲幅:SUM(收盤/REF(收盤,1)*100-
100,1),LINETHICK0,PRECIS2,COLORFF00FF;
DRAWTEXTABS(10,5,'大盤'),COLORYELLOW,LINETHICK3;
上漲:DYNAINFO(69),COLOR0000FF,LINETHICK0,PRECIS0;
下跌:DYNAINFO(70),COLOR00FF00,LINETHICK0,PRECIS0;
平盤:DYNAINFO(71),COLORFFFFFF,LINETHICK0,PRECIS0;
ma5:MA(收盤,5),COLORFFFFFF,PRECIS2;
ma10:MA(收盤,10),COLOR00FFFF,PRECIS2;
ma20:MA(收盤,20),COLORFF00FF,PRECIS2;
ma30:MA(收盤,30),COLOR00FF00,PRECIS2;
ma60:MA(收盤,60),COLORB5B5B5,PRECIS2;
大智慧大盤指標公式  更新時間:2019-8-29 15:44
相關閱讀信息
  • 下載排行
  • 書籍排行
  • 最新更新
更多財經視頻
財經新聞
關于我們 | 廣告服務 | 聯系方式 | 意見反饋 | 合作伙伴 | 法律聲明 | 網站地圖
正點財經網所載文章、數據等內容純屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。