免费欧洲毛片A级视频

設正點財經為首頁     加入收藏
首 頁 財經視頻 研究報告 證券軟件 內參傳聞 股市學院 指標公式
軟件搜索: 熱詞:
字母檢索:
你的位置: > 正點財經 > 指標公式 > 大智慧RSI選股指標公式

大智慧RSI選股指標公式

基本概況:
  • 指標類別: 大智慧指標
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標語言: 簡體中文
  • 指標來源: 互聯網
  • 指標日期: 2019-8-29
內容介紹:
CRSI:="RSI.RSI3#WEEK";
HRSI:=HHV("RSI.RSI1#WEEK",2);
金叉RSI:=STICKLINE(CROSS
大智慧RSI選股指標公式
("RSI.RSI2#WEEK","RSI.RSI3#WEEK"),88,12,0.6,0);
VARA:=REF(CLOSE,1);
VARE:=SMA(MAX(CLOSE-VARA,0),6,1)/SMA(ABS(CLOSE-VARA),6,1)*100;
ARSI下:=STICKLINE(HRSI<=CRSI,HRSI,CRSI,0.1,1);
VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK:=EMA(VAR1,13)-EMA(VAR1,73);
SD:=EMA(SK,2);
XG:((CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03) 
OR (CROSS(SK,SD) AND SK<=-0.14 ) 
OR (CROSS(SK,SD) AND SK<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)
>0.035)) OR 金叉RSI)*20;
FILLRGN(xg,xg>0),Color0000FF;
相關閱讀信息
  • 下載排行
  • 書籍排行
  • 最新更新
更多財經視頻
財經新聞
關于我們 | 廣告服務 | 聯系方式 | 意見反饋 | 合作伙伴 | 法律聲明 | 網站地圖
正點財經網所載文章、數據等內容純屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。