免费欧洲毛片A级视频

設正點財經為首頁     加入收藏
首 頁 財經視頻 研究報告 證券軟件 內參傳聞 股市學院 指標公式
軟件搜索: 熱詞:
字母檢索:
你的位置: > 正點財經 > 指標公式 > 大智慧買賣參謀指標公式

大智慧買賣參謀指標公式

基本概況:
  • 指標類別: 大智慧指標
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標語言: 簡體中文
  • 指標來源: 互聯網
  • 指標日期: 2019-8-29
內容介紹:
Var1:=HHV(HIGH,3);
Var2:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER
(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
Var3:=IF(Var1<0,0,Var1);
Var4:=IF(Var2<0,0,Var2);
震倉:PWINNER(10,Var4)*100,COLORWHITE,crossdot,LINETHICK1;
v1:=llv(low,10);
v2:=hhv(h,25);
價位線:=ema((c-v1)/(v2-v1)*4,4);
買入:STICKLINE(cross(價位線,0.3),50,5,2,0), 
COLOR00CCff,LINETHICK1;
STICKLINE(cross(價位線,0.3),30,5,2,0),colorred,LINETHICK1;
賣出:STICKLINE(cross(3.5,價位線),60,100,2,0), 
colorred,LINETHICK2;
STICKLINE(cross(3.5,價位線),80,100,2,0), COLORFF9900,LINETHICK2;
DRAWTEXT(CROSS(價位線,0.3),55,'買'),colorf00ff0;
DRAWTEXT(CROSS(3.5,價位線),55,'賣'),color00ff00;
Var2q:=REF(LOW,1);
Var3q:=SMA(ABS(LOW-Var2q),3,1)/SMA(MAX(LOW-Var2q,0),3,1)*100;
Var4q:=EMA(IF(CLOSE*1.3,Var3q*10,Var3q/10),3);
Var5q:=LLV(LOW,30);
Var6q:=HHV(Var4q,30);
Var7q:=IF(MA(CLOSE,58),1,0);
大智慧買賣參謀指標公式
Var8q:=EMA(IF(LOW<=Var5q,(Var4q+Var6q*2)/2,0),3)/618*Var7q;
Var9q:=IF(Var8q>100,100,Var8q);
吸籌:STICKLINE(Var9q>-120,0,Var9q,6,1),coloryellow;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
走勢:=CEILING(SMA(AA5,13,8));
AA6:=SMA(AA3,21,8);
賣臨界: STICKLINE(走勢-AA6>85,98,90,15,1),COLORFFFF00;
相關閱讀信息
相關推薦:
  • 下載排行
  • 書籍排行
  • 最新更新
更多財經視頻
財經新聞
關于我們 | 廣告服務 | 聯系方式 | 意見反饋 | 合作伙伴 | 法律聲明 | 網站地圖
正點財經網所載文章、數據等內容純屬作者個人觀點,僅供投資者參考,并不構成投資建議。投資者據此操作,風險自擔。